Minuten zu Zeit addieren


Zum Addieren von Minuten zu einer Uhrzeit verwendet man folgende Formel:

Programm Formel Hinweis
Microsoft Excel =SUMME(A1+(B1/60/24)) Zelle A1 ist als Zeit und Zelle B2 als Zahl formatiert
Google Text & Tabellen =SUM(A1+(B1/60/24))